Статьи Галерея Форум Чат Файлы HowTo Ссылки Поиск
Текущее время: 26 фев 2020, 23:13




Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 7 ] 
Автор Сообщение
СообщениеДобавлено: 11 окт 2011, 23:20 
Заглянувший

У нас с: 22.06.2009
Сообщения: 13
Думаю падлучыцца на які-небудзь 3g. Падзяліцеся вопытам, ці ёсьць у нашых апэратараў мадэмы, зь якімі гарантавана будуць праблемы, каб ня ўзяць такі зьнянацку. Ці зь любым усё зводзіцца да 5 хвілін гугленьня й настройкі па знойдзеных доках?


Вернуться к началу
 Не в сети Профиль  
 
СообщениеДобавлено: 11 окт 2011, 23:47 
Неотъемлемая часть форума

У нас с: 23.04.2005
Сообщения: 279
Откуда: minsk
Карыстаюся тэлефонам як мадэмам праз блютуз. Праблем няма.


Вернуться к началу
 Не в сети Профиль  
 
СообщениеДобавлено: 12 окт 2011, 16:49 
Неотъемлемая часть форума

У нас с: 10.05.2006
Сообщения: 299
Откуда: Менск
Карыстаўся Інтэрнэтам ад усіх чатырох апэратараў, г. зн., HSDPA ад Life/Velcom/МТС і EV-DO ад Dialog, мадэмы: Huawei e1550 і e173u, ZTE MF190A, C-Motech CNU-550. Нейкіх асаблівых праблемаў не зауважыў, адно толькі што ZTE працуе неяк ня вельмі стабільна, таму раіў бы глядзець у бок Huawei, тым больш што для іх ёсьць даволі зручная праграмка MobilePartner ад расейскага "Мэгафона". Ну і разлочыць Huawei не праблема.

_________________
openSUSE 11.3/12.3


Вернуться к началу
 Не в сети Профиль  
 
СообщениеДобавлено: 03 ноя 2011, 22:34 
Заглянувший

У нас с: 01.09.2010
Сообщения: 7
Debian 2.6.32-5-686 + Huawei e1550 life:) + wvdial - пару юзаний - полет нормальный.
Тот же модем на ноуте жены под Убунтой спросил только пин-код ввести и заработал.
Забавно: под убунтой на модеме горит синим светодиод, под Дебианом - зеленым )


Вернуться к началу
 Не в сети Профиль  
 
СообщениеДобавлено: 04 ноя 2011, 08:51 
Неотъемлемая часть форума

У нас с: 10.05.2006
Сообщения: 299
Откуда: Менск
Сіні значыць, што працуе ў рэжыме HSPA, зялёны — EDGE. Калі такая розьніца ў аднолькавых умовах, значыць штосьці з Дэбіянам ня так.

_________________
openSUSE 11.3/12.3


Вернуться к началу
 Не в сети Профиль  
 
СообщениеДобавлено: 04 ноя 2011, 14:09 
Увлекающийся

У нас с: 08.05.2011
Сообщения: 83
Откуда: Дзержинск
kuzia_h, возможно в debian стоит в настройках ограничение по скорости...

_________________
Xubuntu 14.04 | Kernel 3.13 | Mate


Вернуться к началу
 Не в сети Профиль  
 
СообщениеДобавлено: 10 ноя 2011, 13:00 
Заглянувший

У нас с: 01.09.2010
Сообщения: 7
lexa_linux писал(а):
возможно в debian стоит в настройках ограничение по скорости...

Точно. Дело было в этом. Правда, по ощущениям ничего не изменилось. (кроме свечения светодиода :) )

Кста, по причине непоняток с Лайфом в плане оплаты (номер не мой) перешел на МТС. Тоже не мой. )
HUAWEI Model E150
В wvdial.conf сменил лишь АПН на "imts" - все подхватилось, все работает.
Сначала были попытки ругнуться , мол, Bad init string, но, как и ожидалось, все исправилось выключением запроса ПИН-кода картой.


Вернуться к началу
 Не в сети Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 7 ] 


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
[ All resources are available under GNU GPL ] [ Support ] [ Hosted by DataHata | MyCloud.by ] [ Powered by phpBB® Forum Software © phpBB Group ]

LVEE Winter LVEE Rambler's Top100